Dies ist die Druckversion:
04.05.09
Sicherheitslücke im TSM-Client

IBM warnt vor einer Sicherheitslücke im TSM-Client aller Versionen vor 5.4.2.7 bzw. 5.5.2.0 . Wir empfehlen dringend ein Update auf die neueste Version, diese ist unter ftp://ftp.rz.uni-karlsruhe.de/pub/tsm/mirror/patches/client/v5r5/Windows

(Windows) bzw. ftp://ftp.rz.uni-karlsruhe.de/pub/tsm/mirror/maintenance/client/v5r5 (alle anderen Betriebssysteme) erhältlich.

(

VON: RRZ SERVICELINE

)
Links:
Zugehörige Meldungen:


« Zurück zur News-Liste